CVE-2019-0708 – Vulnerabilità legata all’esecuzione di codice in modalità remota in Servizi Desktop remoto

Microsoft ha rilasciato correzioni per una vulnerabilità critica di Remote Code Execution, CVE-2019-0708, in Servizi Desktop remoto che influisce su alcune versioni precedenti di Windows. Il Remote Desktop Protocol (RDP) non è vulnerabile. Questa vulnerabilità è pre-autenticazione e non richiede l’interazione dell’utente. In altre parole, la vulnerabilità è ‘wormable’, il che significa che qualsiasi malware…