Warning In LibreNMS: Could Not Check Python Dependencies Because This Script Is Not Running As Librenms

PRE-REQUISITI Version 21.11.0-48-g0959df53e – Mon Nov 29 2021 04:17:11 GMT+0100 Database Schema 2021_11_17_105321_device_add_display_field (226) Web Server nginx/1.18.0 PHP 7.4.26 Python 3.8.10 MySQL 10.3.31-MariaDB-0ubuntu0.20.04.1 Laravel 8.65.0 RRDtool 1.7.2 PROBLEMA In seguito all’aggiornamento della versione di LibreNMS mi è comparso l’errore seguente facendo Validate Config Warning: Could not check Python dependencies because this script is not running…